Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • OnePlus Nord N10 5G

  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Wij werken momenteel aan een nieuw forum voor Androidworld. Het is daarom momenteel niet mogelijk om te reageren of nieuwe topics aan te maken.

ClaudiaBliss

  • Lid sinds 24 januari 2010
  • Berichten 489
  • Reputatie 0
  • Admin Admin
  • #1
  • 3 juli 2010
  • 12:54

Even proberen of het werkt dan.

Sent from my Nexus One using Tapatalk

Bewerkt (22 april 2013 12:27)

Android World Domination

nielsvanhierden

  • Lid sinds 09 november 2010
  • Berichten 2
  • Reputatie 0
  • #2
  • 9 november 2010
  • 16:26

Als je bovenstaande allemaal tevergeefs hebt geprobeerd dan komt hier wellicht de oplossing:
Op mijn HTC Wildfire (geldt ook voor Desire en Legend) stond mijn netwerkmodus op GSM/wcdma automatisch. Hierdoor heb je geen continu internet op je mobiel (verspringt steeds van 3G naar H) en werkt de Rabo app niet (er zijn technische problemen….)
Om dit te wijzigen ga je naar Menu> Instellingen> Mobiele netwerken> Netwerkmodus. Hier kies je voor ‘alleen GSM.’
Sindsdien werkt de app zonder problemen en heb je nog steeds 3g verbinding.
Veel succes!

ClaudiaBliss;26039
Even proberen of het werkt dan.

Sent from my Nexus One using Tapatalk

Bewerkt (9 november 2010 16:26)

esther1801

  • Lid sinds 08 september 2010
  • Berichten 3757
  • Reputatie 40
  • #3
  • 9 november 2010
  • 16:29

LOL late reactie hoor!! post van Claudia was al van Juli!!!

Bewerkt (9 november 2010 16:29)

AW Forum Queen voor het leven

flevo

  • Lid sinds 08 juli 2010
  • Berichten 952
  • Reputatie 0
  • #4
  • 13 januari 2011
  • 09:28

n.a.v. het stukje wat nu op AW staat werkt de app nog niet goed.
ik kan mij aanmelden bij rabobank en ik kom gewoon in telebankieren. als ik afsluit en wil later weer inloggen met mijn rabofoon wachtwoord krijg ik de meldingen u heeft zich niet aangemeld voor mobielbankieren of het 06-nummer klopt niet.
log ik op mijn pc in daar staat gewoon mijn 06. bel ik met de telefoon werkt rabofoon gewoon.
werkt het bij iemand wel?

Bewerkt (13 januari 2011 09:28)

flevo

  • Lid sinds 08 juli 2010
  • Berichten 952
  • Reputatie 0
  • #5
  • 13 januari 2011
  • 09:55

ik heb telefoontje gepleegd met rabobankieren en nu werkt het perfect.
ZIJ moesten nog iets omzetten in het systeem.

Bewerkt (13 januari 2011 09:55)

esther1801

  • Lid sinds 08 september 2010
  • Berichten 3757
  • Reputatie 40
  • #6
  • 13 januari 2011
  • 09:56

Strange…….gebruik de app al een aardig tijdje en heb nooit problemen gehad……
Een tevreden gebruiker dus

Bewerkt (13 januari 2011 09:56)

AW Forum Queen voor het leven

flevo

  • Lid sinds 08 juli 2010
  • Berichten 952
  • Reputatie 0
  • #7
  • 13 januari 2011
  • 10:12

ik nu ook dus

Bewerkt (13 januari 2011 10:12)

ribimiki

  • Lid sinds 19 augustus 2011
  • Berichten 2
  • Reputatie 0
  • #8
  • 19 augustus 2011
  • 16:01

heb sinds enige tijd ook de app op mijn telefoon staan .nooit klachten gehad maar sinds een week krijg ik de melding er zijn technische problemen.rabobank weet het niet en kpn ook niet.
heb alles geprobeerd wat hier op de site staat maar niets werkt.
iemand nog andere ideeen?

groetjes bianca

Bewerkt (19 augustus 2011 16:01)

Reageer

We werken momenteel hard aan een nieuw forum voor Androidworld. Het is daarom helaas niet mogelijk om op dit topic te reageren.