Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • OnePlus Nord N10 5G

  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Wij werken momenteel aan een nieuw forum voor Androidworld. Het is daarom momenteel niet mogelijk om te reageren of nieuwe topics aan te maken.

joepjoep

  • Lid sinds 04 augustus 2011
  • Berichten 16
  • Reputatie 0
  • #1
  • 4 november 2011
  • 18:27

Geluid loopt achter.

Geinstalleerd op mijn Galaxy Gio, maar zit nog met het volgende probleem.

Eerst Vitamio ARMv7 geinstalleerd, maar die deed het niet.

Toen ik erachter kwam dat het ARMv6 moet zijn voor de Gio, heb ik v7 verwijderd en v6 geinstalleerd. Beeld goed, geluid stotterde op alle videos.

Daarna v6 verwijderd en ARMv6+VFP geinstalleerd, nu werken beeld en geluid, maar loopt het geluid enkele secondes achter.

Is hier iets aan te doen? Wie heeft dit nog meer?

Bewerkt (4 november 2011 18:27)

Reageer

We werken momenteel hard aan een nieuw forum voor Androidworld. Het is daarom helaas niet mogelijk om op dit topic te reageren.