Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • OnePlus Nord N10 5G

  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Wij werken momenteel aan een nieuw forum voor Androidworld. Het is daarom momenteel niet mogelijk om te reageren of nieuwe topics aan te maken.

robker

robker

  • Lid sinds 07 oktober 2009
  • Berichten 18
  • Reputatie 0
  • #1
  • 19 december 2009
  • 15:02

Sinds de perikelen bij Vodafone kan ik niet meer inloggen bij Google talk. (zijn wel inmiddels over maar toch)Heb wel een account maar de gebruikersnaam en wachtwoord pikt de hero niet. Ook niet met een wifi verbinding.
Heb het ook met een nieuw account geprobeerd maar lukt ook niet
Hij geeft de melding dat hij geen verbinding tot stand kan brengen.Iemand een idee wat ik hier aan kan doen. Of moet ik mijn hero risetten waar ik niet blij mee ben.

Gr Rob.

Bewerkt (22 april 2013 12:16)
marijsmits

marijsmits

  • Lid sinds 16 december 2009
  • Berichten 3
  • Reputatie 0
  • #2
  • 20 december 2009
  • 12:04

Ook ik heb hetzelfde probleem. Kan me niet aanmelden bij google.

Bewerkt (22 april 2013 12:16)
Peter1951

Peter1951

  • Lid sinds 02 augustus 2009
  • Berichten 262
  • Reputatie 0
  • #3
  • 21 december 2009
  • 12:30

Zou gewoon eens een fabrieks-reset doen.

Bewerkt (22 april 2013 12:16)
Ralph

Ralph

  • Lid sinds 15 september 2009
  • Berichten 472
  • Reputatie 0
  • #4
  • 22 december 2009
  • 10:19

Verwijder eens van de Google Talk Service en Google Talk de data.
Instellingen - toepassingen - beheer toepassingen.
Beide selecteren en dan “verwijder data”

Bewerkt (22 april 2013 12:16)
robker

robker

  • Lid sinds 07 oktober 2009
  • Berichten 18
  • Reputatie 0
  • #5
  • 26 december 2009
  • 11:10

Hoi Allemaal.

Het probleem is opgelost door de Hero terug te zetten naar de fabrieks instellingen.
Dit Topic kan dus afgesloten worden.

Bedankt
Groet Rob.

Bewerkt (22 april 2013 12:16)

Reageer

We werken momenteel hard aan een nieuw forum voor Androidworld. Het is daarom helaas niet mogelijk om op dit topic te reageren.