Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • OnePlus Nord N10 5G

  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Wij werken momenteel aan een nieuw forum voor Androidworld. Het is daarom momenteel niet mogelijk om te reageren of nieuwe topics aan te maken.

Jurian

Jurian

  • Lid sinds 18 september 2009
  • Berichten 20
  • Reputatie 0
  • #1
  • 1 juli 2011
  • 23:05

Hey,

Ik heb van de week mijn Incredible S geroot en CyanogenMod 7.1.0 RC1 geflashed, alles werkt prima maar ik heb maar geen mobiel internet. Weet iemand hoe ik dit op kan lossen?

Even wat extra informatie:
CyanogenMod 7 for the HTC Incredible S :: V7.1.0-RC1
ClockworkMod Recovery 4.0.0.1
VIVO PVT SHIP S-OFF RL
HBOOT-1.09.1000
RADIO-3805.04.03.22_M
Carrier: Vodafone NL

In het topic van RC0 onder het kopje development op het XDA forum lees ik dat meerdere mensen dit probleem hebben, en volgens mij allemaal Nederlanders die bij Vodafone zitten, sommige mensen geven al aan het probleem te hebben verholpen zonder erbij te vermelden hoe. Heb mijn vraag daar ook al gepost en op het CyanogenMod forum maar krijg bij beide geen reactie.
Dus vandaar dat ik hem hier ook even stel.

Bij voorbaat dank.

Bewerkt (1 juli 2011 23:05)

Reageer

We werken momenteel hard aan een nieuw forum voor Androidworld. Het is daarom helaas niet mogelijk om op dit topic te reageren.