Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • OnePlus Nord N10 5G

  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Wij werken momenteel aan een nieuw forum voor Androidworld. Het is daarom momenteel niet mogelijk om te reageren of nieuwe topics aan te maken.

gsxr1000k8

gsxr1000k8

  • Lid sinds 20 mei 2010
  • Berichten 20
  • Reputatie 0
  • #1
  • 24 april 2012
  • 20:14

Ik kan nergens vinden waar ik permanent mijn volume kan aanpassen, elke x weer staat het op maximaal als er een gesprek begint, heel irritant want doet gewoon pijn in je oor zo hard staat het, iemand een idee hoe dit op te lossen?!

Bewerkt (24 april 2013 14:42)
Carlos0_0

Carlos0_0

  • Lid sinds 02 november 2010
  • Berichten 3265
  • Reputatie 0
  • #2
  • 24 april 2012
  • 22:25

Doet echt geen pijn aan je oren hoor en heb het even getest maar als ik tijden het bellen me volume omlaag doe met de knoppen blijft het zo, 2de gesprek bleef volume gewoon op de stand staan wanneer ik hem heb opgehangen bij vorige gesprek.

Bewerkt (24 april 2013 14:42)
Beyond_Life

Beyond_Life

  • Lid sinds 05 augustus 2010
  • Berichten 87
  • Reputatie 0
  • #3
  • 26 april 2012
  • 09:22

Ik ervaar het zelfde als de starter van deze thread. Ik kan tijdens een gesprek niet het volume wijzigen. En inderdaad, het gaat soms zo hard dat ik de telefoon ver van mijn oor moet houden.

Bewerkt (24 april 2013 14:43)
Har

Har

  • Lid sinds 30 juni 2010
  • Berichten 429
  • Reputatie 0
  • #4
  • 26 april 2012
  • 10:33

Als je via instellingen/geluid/volumes gaat kun je daar de standaard volumes instellen welke als basis worden gebruikt. Daar vindt je ook de broekzakmodus en luidspreker functie bij kantelen etc.

Probeer eerst eens via die wijze een goede setting te vinden.

Bewerkt (24 april 2013 14:43)
gsxr1000k8

gsxr1000k8

  • Lid sinds 20 mei 2010
  • Berichten 20
  • Reputatie 0
  • #5
  • 3 mei 2012
  • 16:30

beste har,

daar kun je niet het volume instellen van binnenkomende gesprekken, gelukkig ben ik niet de enige met het probleem, het is echt irritant!

Bewerkt (24 april 2013 14:45)
Vinnie070

Vinnie070

  • Lid sinds 25 mei 2012
  • Berichten 6
  • Reputatie 0
  • #6
  • 25 mei 2012
  • 12:05

Hallo ik had het zelfde probleem en kreeg van htc het advies om de one x terug tezetten naar fabrieksinstellingen en dat heeft bij mij geholpen..

Bewerkt (24 april 2013 14:54)

Reageer

We werken momenteel hard aan een nieuw forum voor Androidworld. Het is daarom helaas niet mogelijk om op dit topic te reageren.