Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • OnePlus Nord N10 5G

  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

obnoxious67

obnoxious67

  • Lid sinds 24 april 2010
  • Berichten 309
  • Reputatie 0
  • #1
  • 10 juni 2010
  • 10:41

Als ik ingelogd ben op androidworld.nl en ik druk F5 moet ik me weer opnieuw inloggen, ik heb dit probleem niet met IE maar wél met Google Chrome…… beetje vreemd voor een android forum :eek:

Bewerkt (22 april 2013 12:25)
i_like_android

i_like_android

  • Lid sinds 11 juli 2009
  • Berichten 2497
  • Reputatie 10
  • #2
  • 10 juni 2010
  • 21:00

obnoxious67;23380
Als ik ingelogd ben op androidworld.nl en ik druk F5 moet ik me weer opnieuw inloggen, ik heb dit probleem niet met IE maar wél met Google Chrome…… beetje vreemd voor een android forum :eek:
Dit is raar, werk ook met google chrome maar dan onder osx (mac) en heb dit niet.

Bewerkt (22 april 2013 12:25)
obnoxious67

obnoxious67

  • Lid sinds 24 april 2010
  • Berichten 309
  • Reputatie 0
  • #3
  • 13 juni 2010
  • 14:44

weet niet wat er is gebeurd maar sinds vandaag werkt het gewoon goed

Bewerkt (22 april 2013 12:25)
eupn11

eupn11

  • Lid sinds 08 juli 2010
  • Berichten 306
  • Reputatie 0
  • #4
  • 14 augustus 2010
  • 23:46

is echt iritant

Bewerkt (22 april 2013 12:33)
frank1964

frank1964

  • Lid sinds 27 april 2010
  • Berichten 859
  • Reputatie 0
  • #5
  • 14 augustus 2010
  • 23:57

totaal geen probleem mee.

Bewerkt (22 april 2013 12:33)
Dennis

Dennis

  • Lid sinds 17 januari 2009
  • Berichten 457
  • Reputatie 0
  • #6
  • 16 augustus 2010
  • 12:03

Misschien een beta release van Google Chrome geweest?

Kortom probleem is blijkbaar verholpen

Bewerkt (22 april 2013 12:33)
aVirulence

aVirulence

  • Lid sinds 18 maart 2009
  • Berichten 131
  • Reputatie 0
  • #7
  • 16 augustus 2010
  • 15:45

Ik heb gisteren het forum geüpdatet. Misschien dat dat nog heeft geholpen!

Bewerkt (22 april 2013 12:33)
West

West

  • Lid sinds 04 augustus 2010
  • Berichten 288
  • Reputatie 0
  • #8
  • 18 augustus 2010
  • 12:33

Forum geüpdate? Maar jij hebt daar geloof ik geen rechten toe?

Bewerkt (22 april 2013 12:34)
Patrick

Patrick

  • Lid sinds 14 januari 2009
  • Berichten 6283
  • Reputatie 180
  • AdminAdmin
  • #9
  • 18 augustus 2010
  • 12:46

Toch wel

Bewerkt (22 april 2013 12:34)
Miorob

Miorob

  • Lid sinds 29 juli 2010
  • Berichten 60
  • Reputatie 0
  • #10
  • 19 augustus 2010
  • 16:59

ik had wel eens dat als ik tijdje op het forum was en vervolgens ff iets tussendoor moest doen dat ik wel weer opnieuw moest inloggen.
Maar dat is nu ook verholpen.

Bewerkt (22 april 2013 12:34)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren