Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • OnePlus Nord N10 5G

  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Wij werken momenteel aan een nieuw forum voor Androidworld. Het is daarom momenteel niet mogelijk om te reageren of nieuwe topics aan te maken.

savange

savange

  • Lid sinds 10 februari 2011
  • Berichten 32
  • Reputatie 0
  • #1
  • 23 april 2013
  • 17:35

Hallo allemaal,

Heb een Nexus4, originele ROM erop.
Wilde vandaag naar mijn geluidsinstellingen gaan maar krijg deze melding:

Heb telefoon al even opnieuw opgestart maar zonder resultaat. Komt iemand dit bekend voor? En wat is een mogelijke oplossing?

Groeten, Savange

Bewerkt (23 april 2013 17:35)
Verwijderd_Account_44451

Verwijderd_Account_44451

  • Lid sinds 05 februari 2012
  • Berichten 4099
  • Reputatie 140
  • #2
  • 23 april 2013
  • 18:56

ms een factory reset overwegen?

Bewerkt (23 april 2013 18:56)
savange

savange

  • Lid sinds 10 februari 2011
  • Berichten 32
  • Reputatie 0
  • #3
  • 24 april 2013
  • 10:49

Het zal dan wel een factory reset worden denk ik.
Had gehoopt dat er een andere oplossing voor handen was.
Bedankt voor je reactie in ieder geval.

Groeten, Savange

Bewerkt (24 april 2013 10:49)
Verwijderd_Account_44451

Verwijderd_Account_44451

  • Lid sinds 05 februari 2012
  • Berichten 4099
  • Reputatie 140
  • #4
  • 24 april 2013
  • 16:28

er is mss een andere oplossing maar ikzelf zou nie teveel zoeken en gewoon ne fr doen

savange;402003
Het zal dan wel een factory reset worden denk ik.
Had gehoopt dat er een andere oplossing voor handen was.
Bedankt voor je reactie in ieder geval.

Groeten, Savange

Bewerkt (24 april 2013 16:28)
ibsonic

ibsonic

  • Lid sinds 06 juli 2011
  • Berichten 2768
  • Reputatie 20
  • #5
  • 24 april 2013
  • 22:02

Ik had de zelfde problemen alleen da. Met toetsenbord instellingen.. Factory reset.. Nu verholpen

Bewerkt (24 april 2013 22:02)

Reageer

We werken momenteel hard aan een nieuw forum voor Androidworld. Het is daarom helaas niet mogelijk om op dit topic te reageren.