Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • OnePlus Nord N10 5G

  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Wij werken momenteel aan een nieuw forum voor Androidworld. Het is daarom momenteel niet mogelijk om te reageren of nieuwe topics aan te maken.

arjendp

arjendp

  • Lid sinds 14 september 2011
  • Berichten 1
  • Reputatie 0
  • #1
  • 14 september 2011
  • 19:56

Hallo allemaal,

Ik heb een probleem met mijn telefoon:
Als ik met wifi contact wil maken met mijn draadloos internet, gaat er iets fout.

Ik ga naar: Wifi> ik klik het draadloos internet aan> ik voer het wachtwoord in > en dan ontstaat het probleem.

Eerst verschijnt er: Verbinding maken… , verifiëren met (draadloos internet) , verbinding verbroken.

Weet iemand hoe dit kan, of hoe ik dit op kan lossen?

Bij voorbaad dank,
Arjen

Bewerkt (14 september 2011 19:56)
hermanboom

hermanboom

  • Lid sinds 09 oktober 2011
  • Berichten 2
  • Reputatie 0
  • #2
  • 10 oktober 2011
  • 22:38

heb je de sleutel correct ingevoerd, hoofdletter gevoelig?

Bewerkt (10 oktober 2011 22:38)
borsjea

borsjea

  • Lid sinds 11 oktober 2011
  • Berichten 2
  • Reputatie 0
  • #3
  • 11 oktober 2011
  • 18:54

Maak je in je accespoint bij toeval gebruik van MAC-adress beveiliging?
Mogelijk dat je je mac-adress van je telefoon moet toevoegen

Bewerkt (11 oktober 2011 18:54)
riica

riica

  • Lid sinds 18 april 2012
  • Berichten 1
  • Reputatie 0
  • #4
  • 18 april 2012
  • 14:45

Ik heb het zelfde probleem.. Gister verbond ie nog met het netwerk, maar nu zegt ie steeds verbinding verbroken.

EDIT: Ik heb het opgelost. Het bleek dat de modem ingesteld stond op maximaal 3 wifi verbindingen. Nu hebben we dat op 10 gezet en het werkt weer!

Bewerkt (24 april 2013 14:39)

Reageer

We werken momenteel hard aan een nieuw forum voor Androidworld. Het is daarom helaas niet mogelijk om op dit topic te reageren.