Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • OnePlus Nord N10 5G

  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Wij werken momenteel aan een nieuw forum voor Androidworld. Het is daarom momenteel niet mogelijk om te reageren of nieuwe topics aan te maken.

Arthax

  • Lid sinds 09 november 2019
  • Berichten 1
  • Reputatie 0
  • #1
  • 10 november 2019
  • 00:07

Hallo allemaal,
Ik heb sinds kort een probleem met mijn telefoon. Het gaat om een Motorola Moto Z Play, al vraag ik me af of het type telefoon relevant is daar het mogelijk om een software- of instellingsprobleem gaat.
Van het (schijnbaar) ene op het andere moment maakt mijn telefoon nog maar zeer selectief geluid. Als ik berichten ontvang of als mensen mij bellen hoor ik dat gewoon. Als ik op YouTube ga of een game speel hoor ik niets. Als ik zelf iemand bel hoor ik hem niet overgaan en nadat er wordt opgenomen kan ik niets horen (de ander kan mij wel horen praten). Als ik hem op speaker zet hoor ik wel alles…
Als ik bij instellingen mijn beltoon verander kan ik het 'voorbeeldje' dat je dan hoort gewoon horen en als ik mijn telefoon opnieuw opstart maakt hij ook het normale introgeluid en het welbekende 'Hello Moto'.
Ik heb al allerlei instellingen gecheckt maar ik kom er niet uit. Is er mogelijk toch wat defect? Wie kan me helpen?
Bij voorbaat dank voor jullie reacties!

Oh ja, voor ik het vergeet: er was niks geupdate. Dat heb ik nu juist geprobeerd om het te verhelpen maar zonder effect.

Bewerkt (10 november 2019 00:12)

GerKuijn

  • Lid sinds 01 december 2015
  • Berichten 1053
  • Reputatie 0
  • #2
  • 14 november 2019
  • 21:48

Heb je zowel het belvolume als het mediavolume op hard staan? Het belvolume kun je alleen aanpassen door tijdens het bellen de volume-omhoogknop in te drukken. De rest van de soorten volumes kan o.a. in de geluidsinstellingen

GerKuijn

CasperGonlag

  • Lid sinds 11 augustus 2020
  • Berichten 1
  • Reputatie 0
  • #3
  • 11 augustus 2020
  • 14:08

Hallo. Ik heb vandaag ook het probleem gekregen. Ik heb hetzelfde met bellen enzo, maar bij jou hoorde je hello moto. Dat heb ik niet. Eerst wel maar nu niet meer. Kan iemand helpen?

Reageer

We werken momenteel hard aan een nieuw forum voor Androidworld. Het is daarom helaas niet mogelijk om op dit topic te reageren.