Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • OnePlus Nord N10 5G

  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Wij werken momenteel aan een nieuw forum voor Androidworld. Het is daarom momenteel niet mogelijk om te reageren of nieuwe topics aan te maken.

jrdi1

jrdi1

  • Lid sinds 16 juni 2011
  • Berichten 23
  • Reputatie 0
  • #1
  • 9 juli 2011
  • 23:29

hee,

ik heb terug de standaard rom op mijn gsm toestel staan.
maar nu krijg ik mobiel internet niet meer aan
als ik pakketgegevens wil aanvinken komt er op:
do you want to activate the data trough mobile network? you will be charged according to the data tariff
daarna klik ik op ja
dan staat het nog steeds niet op mobiel internet
mijn wifi staat uit als ik dit doe
en als ik terug in mijn instellingen kijk zie ik dat pakketgegevens niet aangevinkt staat ik heb dit al 10 keer opnieuw geprobeerd en het lukt niet
ik heb proximus (belgië)

Bewerkt (9 juli 2011 23:29)
werker123

werker123

  • Lid sinds 13 december 2010
  • Berichten 1644
  • Reputatie 0
  • #2
  • 10 juli 2011
  • 00:02

probeer eens via een app als apndroid?

Bewerkt (10 juli 2011 00:02)
jrdi1

jrdi1

  • Lid sinds 16 juni 2011
  • Berichten 23
  • Reputatie 0
  • #3
  • 10 juli 2011
  • 11:41

werker123;190474
probeer eens via een app als apndroid?
lukt nog steeds niet!!
en ik zou graag internet werkend hebben omdat ik graag als ik weg ben op internet zit :s

Bewerkt (10 juli 2011 11:41)
goands

goands

  • Lid sinds 01 januari 2011
  • Berichten 257
  • Reputatie 10
  • #4
  • 10 juli 2011
  • 12:36

Heej, heb ook proximus en had hetzelfde probleem of jou.
Heb je toevallig niet het programmatje ‘Hello Proximus’ eens opgestart?
Dit kan wel wat dingen veranderen voor je wat je totaal niet wilt.
(heb het nl.ook gehad)
Wat ik heb gedaan om mijn mobiel internet weer aan de praat te krijgen was gaan naar instellingen –> draadloos en netwerk –> mobiele netwerken –> namen toegangspunten
Daar zie je je toegangspunten. Wat je dan doet is op je menutoets drukken (knop links onderaan) en dan ‘nieuw toegangspunt’
Bij naam zet je “Proximus 3G”
Bij APN zet je “internet.proximus.be”
Al de rest laat je open.
Menuknop –> opslaan.
En dan klik je Proximus 3G aan en het bolletje wordt groen.
Dan druk je lang op de homebutton en zet de dataverbinding aan.
Werkt het dan?
Groetjes

Bewerkt (10 juli 2011 12:36)
jrdi1

jrdi1

  • Lid sinds 16 juni 2011
  • Berichten 23
  • Reputatie 0
  • #5
  • 10 juli 2011
  • 15:10

goands;190595
Heej, heb ook proximus en had hetzelfde probleem of jou.
Heb je toevallig niet het programmatje ‘Hello Proximus’ eens opgestart?
Dit kan wel wat dingen veranderen voor je wat je totaal niet wilt.
(heb het nl.ook gehad)
Wat ik heb gedaan om mijn mobiel internet weer aan de praat te krijgen was gaan naar instellingen –> draadloos en netwerk –> mobiele netwerken –> namen toegangspunten
Daar zie je je toegangspunten. Wat je dan doet is op je menutoets drukken (knop links onderaan) en dan ‘nieuw toegangspunt’
Bij naam zet je “Proximus 3G”
Bij APN zet je “internet.proximus.be”
Al de rest laat je open.
Menuknop –> opslaan.
En dan klik je Proximus 3G aan en het bolletje wordt groen.
Dan druk je lang op de homebutton en zet de dataverbinding aan.
Werkt het dan?
Groetjes
werkt voledig
danku

Bewerkt (10 juli 2011 15:10)
goands

goands

  • Lid sinds 01 januari 2011
  • Berichten 257
  • Reputatie 10
  • #6
  • 10 juli 2011
  • 18:46

Graag gedaan

Sent from my GT-I9000 using Tapatalk

Bewerkt (10 juli 2011 18:46)
_karin___

_karin___

  • Lid sinds 18 juni 2011
  • Berichten 2
  • Reputatie 0
  • #7
  • 30 juli 2011
  • 21:16

Hoi, dit is misschien ook een oplossing voor mijn internetprobleem. Alleen zit ik bij t-mobile. Hoe stel ik dit dan in?

Bewerkt (30 juli 2011 21:16)
werker123

werker123

  • Lid sinds 13 december 2010
  • Berichten 1644
  • Reputatie 0
  • #8
  • 30 juli 2011
  • 23:35

Instellingen voor mobiel internet (APN Carrier Settings) - Android - Androidplanet.nl hier staat een lijstd8 dat die ook ergens op aw stond maar kan niet vinden

Bewerkt (30 juli 2011 23:35)
goands

goands

  • Lid sinds 01 januari 2011
  • Berichten 257
  • Reputatie 10
  • #9
  • 31 juli 2011
  • 00:30

Werker123 was me voor

Sent from my GT-I9000 using Tapatalk

Bewerkt (31 juli 2011 00:30)

Reageer

We werken momenteel hard aan een nieuw forum voor Androidworld. Het is daarom helaas niet mogelijk om op dit topic te reageren.