Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • OnePlus Nord N10 5G

  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Wij werken momenteel aan een nieuw forum voor Androidworld. Het is daarom momenteel niet mogelijk om te reageren of nieuwe topics aan te maken.

D-rise

D-rise

  • Lid sinds 23 juni 2011
  • Berichten 47
  • Reputatie 0
  • #1
  • 31 juli 2011
  • 22:44

Haha ja dat weet ik heel zeker. Gaat gewoon automatisch via Vodafone.

Bewerkt (31 juli 2011 22:44)
rvd1969

rvd1969

  • Lid sinds 08 juli 2011
  • Berichten 1702
  • Reputatie 0
  • #2
  • 31 juli 2011
  • 23:29

D-rise;199613
Haha ja dat weet ik heel zeker. Gaat gewoon automatisch via Vodafone.

Of ik begrijp jou verkeerd met je laatste opmerking of jij mij, maar het gaat pas automatisch via vodafone als je dat hebt aangevinkt en niet als je het op handmatig hebt gezet.

Bewerkt (31 juli 2011 23:29)

Samsung Galaxy S1, Samsung Galaxy S2, Samsung Galaxy S3, Samsung Galaxy S4, Samsung Galaxy S5, Samsung Galaxy S6, Samsung Galaxy S7 Edge, Samsung Galaxy S8+, Samsung Galaxy S9+, Samsung Galaxy S10 Plus 12GB 1TB.
Samsung Galaxy Note1, Samsung Galaxy Note2, Samsung Galaxy Note3, Samsung Galaxy Note4, Samsung Galaxy Note7, Samsung Galaxy Note8, Samsung Galaxy Note9.

baba420

baba420

  • Lid sinds 12 december 2010
  • Berichten 70
  • Reputatie 0
  • #3
  • 1 augustus 2011
  • 00:23

Dat had ik dus ook. Het beste is om automatische tijd uit te vinken en om de 2-3 dagen met Clocksync app syncen met een server. Gaat prima.

Bewerkt (1 augustus 2011 00:23)
D-rise

D-rise

  • Lid sinds 23 juni 2011
  • Berichten 47
  • Reputatie 0
  • #4
  • 1 augustus 2011
  • 09:22

Ik heb nu de automatische tijd nog gewoon aangevinkt staan en laat hem elke dag syncen. Ik zal hem eens handmatig instellen en kijken of de tijd dan ook nog achter gaat lopen.

Toch blijf ik benieuwd waar het nou aan ligt :confused:

Bewerkt (1 augustus 2011 09:22)
D-rise

D-rise

  • Lid sinds 23 juni 2011
  • Berichten 47
  • Reputatie 0
  • #5
  • 1 augustus 2011
  • 09:35

Lijkt erop dat het een vrij vaak voorkomend probleem is, waar nog geen oplossing voor is:

Wrong time on Date & Time automatic setting - Google Mobile Help

Bewerkt (1 augustus 2011 09:35)

Reageer

We werken momenteel hard aan een nieuw forum voor Androidworld. Het is daarom helaas niet mogelijk om op dit topic te reageren.