Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • OnePlus Nord N10 5G

  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Wij werken momenteel aan een nieuw forum voor Androidworld. Het is daarom momenteel niet mogelijk om te reageren of nieuwe topics aan te maken.

rogierr

rogierr

  • Lid sinds 07 augustus 2011
  • Berichten 12
  • Reputatie 0
  • #1
  • 7 augustus 2011
  • 22:17

ik heb een probleem met het internet op mn galaxy s plus. Als ik via wifi op de browser ga dan doet ie het wel, maar als ik via het internet abonnement op de browser ga doet ie het niet(wit scherm). Het internet doet wel gewoon bij bv bij twitter applicatie. ik heb de cache al gewist en de standaardinstellingen hersteld maar hij doet het nog steeds niet.. ook heb ik al andere browsers geprobeerd maar ook dit heeft niet geholpen:s heb ik iets verkeerds staan bij de instellingen?? Weet iemand hoe ik dit op kan lossen

Bewerkt (7 augustus 2011 22:17)
perryjong

perryjong

  • Lid sinds 21 januari 2011
  • Berichten 141
  • Reputatie 0
  • #2
  • 7 augustus 2011
  • 22:30

welke provider heb je?

Bewerkt (7 augustus 2011 22:30)
rogierr

rogierr

  • Lid sinds 07 augustus 2011
  • Berichten 12
  • Reputatie 0
  • #3
  • 7 augustus 2011
  • 22:36

mn provider is hi

Bewerkt (7 augustus 2011 22:36)
perryjong

perryjong

  • Lid sinds 21 januari 2011
  • Berichten 141
  • Reputatie 0
  • #4
  • 7 augustus 2011
  • 22:52

het klinkt mis dom maar een maat van mij had simyo en alles applicaties werkte enzo maar internet niet.
ik heb handmatig de apn instellingen gedaan en sinds toen werkte het.

Bewerkt (7 augustus 2011 22:52)
rogierr

rogierr

  • Lid sinds 07 augustus 2011
  • Berichten 12
  • Reputatie 0
  • #5
  • 7 augustus 2011
  • 23:13

dan zal ik dat wel ff proberen, welke moet ik dan instellen? APN lijst Nederland - Android Forum | Alles over Google Android | Androidworld

Bewerkt (7 augustus 2011 23:13)
perryjong

perryjong

  • Lid sinds 21 januari 2011
  • Berichten 141
  • Reputatie 0
  • #6
  • 7 augustus 2011
  • 23:45

die van hi natuurlijk : hi internet

Bewerkt (7 augustus 2011 23:45)
rogierr

rogierr

  • Lid sinds 07 augustus 2011
  • Berichten 12
  • Reputatie 0
  • #7
  • 8 augustus 2011
  • 00:28

ok heb ik gedaan alleen deze heb ik er niet tussen staan: APN-Type: default. ik heb dit er wel staan: type toegangspunt: internet+mms/internet/mms.

Bewerkt (8 augustus 2011 00:28)
perryjong

perryjong

  • Lid sinds 21 januari 2011
  • Berichten 141
  • Reputatie 0
  • #8
  • 8 augustus 2011
  • 00:37

hmm ja … ik heb toen alleen de eerste 2 hoeven invullen en toen werkte ie.. ik weet het anders ook niet zul je op iemands anders reactie moeten wachten sorry.

Bewerkt (8 augustus 2011 00:37)
rogierr

rogierr

  • Lid sinds 07 augustus 2011
  • Berichten 12
  • Reputatie 0
  • #9
  • 8 augustus 2011
  • 00:41

oke iig bedankt

Bewerkt (8 augustus 2011 00:41)
rogierr

rogierr

  • Lid sinds 07 augustus 2011
  • Berichten 12
  • Reputatie 0
  • #10
  • 8 augustus 2011
  • 17:20

het probleem is verholpen. bij sms berichten staat configuratieberichten en daar staat toepassing browser en die moest nog geinstalleerd worden. nu doet de browser het

Bewerkt (8 augustus 2011 17:20)

Reageer

We werken momenteel hard aan een nieuw forum voor Androidworld. Het is daarom helaas niet mogelijk om op dit topic te reageren.