Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • OnePlus Nord N10 5G

  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Wij werken momenteel aan een nieuw forum voor Androidworld. Het is daarom momenteel niet mogelijk om te reageren of nieuwe topics aan te maken.

Johxn

Johxn

  • Lid sinds 27 februari 2012
  • Berichten 22
  • Reputatie 0
  • #1
  • 19 juni 2012
  • 20:27

Ik heb net de cynanogenmod 9 op mijn galaxy s giorgio armani gezet. Alleen hoor ik tijdens bellen niemand. Alleen de ontvanger hoort mij wel. ( Alleen als ik speaker opzet hoor ik de ander ook ) anders hoor ik helemaal niets. Ik hoor ringtone overgaan. Wekker doet het. MP3/Youtube doen het ook niet. (Alleen als ik oordopjes driekwart erin doe, hoor ik een beetje door mijn oordopjes) Ik denk dat meerdere mensen dit probleem ook hebben. Echter weet ik niet wat ik moet doen. Ik heb alles gedaan. Clean wipe, clear data. ALLES.

Help :S

Dank u``

Bewerkt (24 april 2013 15:03)
Fcck

Fcck

  • Lid sinds 23 september 2010
  • Berichten 1732
  • Reputatie 20
  • #2
  • 19 juni 2012
  • 20:29

1. Verander je topic naam! Kansloze naam dit, niemand weet wat je er mee bedoeld!
2. je kunt deze vraag gewoon stellen in het desbetreffende CM 9 topic.
3. heb je GAPPS geinstalleerd nadat je CM9 hebt geflashed?

Bewerkt (24 april 2013 15:03)
minibrekkers

minibrekkers

  • Lid sinds 16 juni 2011
  • Berichten 2271
  • Reputatie 10
  • #3
  • 19 juni 2012
  • 20:31

Wil je de titel van het topic aanpassen door op bericht bewerken te klikken en vervolgens op meer opties. Deze titel zegt niets over het probleem!

Bewerkt (24 april 2013 15:03)
Johxn

Johxn

  • Lid sinds 27 februari 2012
  • Berichten 22
  • Reputatie 0
  • #4
  • 19 juni 2012
  • 20:41

Ik heb zeker GAPPS maar weet niet of het de nieuwste is…

Bewerkt (24 april 2013 15:03)
Fcck

Fcck

  • Lid sinds 23 september 2010
  • Berichten 1732
  • Reputatie 20
  • #5
  • 19 juni 2012
  • 20:46

Johxn;312904
Ik heb zeker GAPPS maar weet niet of het de nieuwste is…

29042012 de laatste die ff zoeken

Bewerkt (24 april 2013 15:03)
Johxn

Johxn

  • Lid sinds 27 februari 2012
  • Berichten 22
  • Reputatie 0
  • #6
  • 19 juni 2012
  • 20:57

Hoe moet ik die erop zetten? Weer eerst alles wipen ? alles wissen ? of hoe ?

Bewerkt (24 april 2013 15:03)
Fcck

Fcck

  • Lid sinds 23 september 2010
  • Berichten 1732
  • Reputatie 20
  • #7
  • 19 juni 2012
  • 21:05

Johxn;312910
Hoe moet ik die erop zetten? Weer eerst alles wipen ? alles wissen ? of hoe ?

Via CWM .zip installeren vanuit je SD Card en ff wipe cache + dalvik en reboot en dan zou het moeten werken!

Bewerkt (24 april 2013 15:03)
Johxn

Johxn

  • Lid sinds 27 februari 2012
  • Berichten 22
  • Reputatie 0
  • #8
  • 19 juni 2012
  • 21:10

Gedaan, maar helaas zonder resultaat. Nog steeds geen geluid bij mp3/youtube/filmpjes.

Bewerkt (24 april 2013 15:03)
Fcck

Fcck

  • Lid sinds 23 september 2010
  • Berichten 1732
  • Reputatie 20
  • #9
  • 19 juni 2012
  • 21:16

Wellicht opnieuw flashen van CM9 en factory reset doen! oftewel vanaf stock rom weer terug naar CM9 flashen!

Bewerkt (24 april 2013 15:03)
Johxn

Johxn

  • Lid sinds 27 februari 2012
  • Berichten 22
  • Reputatie 0
  • #10
  • 19 juni 2012
  • 21:23

Ik kan dat wel weer gaan doen, maar heb het al zo vaak gedaanZelfs gingerbread 2,3.6 gedaan. Ook zonder resultaat. Helemaal niks. Alles doet het, alleen geluid …

Bewerkt (24 april 2013 15:03)

Reageer

We werken momenteel hard aan een nieuw forum voor Androidworld. Het is daarom helaas niet mogelijk om op dit topic te reageren.