Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • OnePlus Nord N10 5G

  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Wij werken momenteel aan een nieuw forum voor Androidworld. Het is daarom momenteel niet mogelijk om te reageren of nieuwe topics aan te maken.

qupete

qupete

  • Lid sinds 30 augustus 2012
  • Berichten 1
  • Reputatie 0
  • #1
  • 30 augustus 2012
  • 18:40

Kan sinds eergisteren geen gesprekken meer ontvangen met mijn Galaxy S.

Indien ik mezelf opbel zegt operator stem dat persoon niet bereikbaar is.
Nochthans gesprekken verschijnen in lijst van oproepen van Galaxy S maar telefoon zelf
gaat niet over

Weet iemand raad ?

Bewerkt (24 april 2013 15:30)
GirlKillu

GirlKillu

  • Lid sinds 10 maart 2011
  • Berichten 581
  • Reputatie 10
  • #2
  • 31 augustus 2012
  • 09:04

Er bestaan wel van die instellingen om je calls te laten doorsturen, of te weigeren automatisch dacht ik. Zelf nog nooit ingesteld, dus weet niet exact waar het staat.
Zit zelf ook op een custom ICS rom, dus die settings zijn ook wat anders dan de standaard GB die jij wss hebt.
Je moet eens je dialer openen (om zelf iemand te bellen) en dan in de instellingen kijken. En zoek daar eens naar iets dat hiermee kan temaken hebben.
Of je telefoon staat niet in airplane mode? (via aan/uit knopje na te gaan of via instellingen draadloos&netwerken)

Bewerkt (24 april 2013 15:30)

Reageer

We werken momenteel hard aan een nieuw forum voor Androidworld. Het is daarom helaas niet mogelijk om op dit topic te reageren.