Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • OnePlus Nord N10 5G

  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Wij werken momenteel aan een nieuw forum voor Androidworld. Het is daarom momenteel niet mogelijk om te reageren of nieuwe topics aan te maken.

Ruslans

Ruslans

  • Lid sinds 04 maart 2012
  • Berichten 6
  • Reputatie 0
  • #1
  • 6 april 2012
  • 19:28

Ik heb een probleem!!!
Elke keer dat ik een mms wil sturen bv. een foto naar een vriend ofzo gaat dat NIET!!

ik druk op verzenden en 15sec later zegt mijn S2
''responsfout server'' kan bericht niet verzenden.

Hoe komt dat???
Kan iemand mij helpen?? bedankt,,

Bewerkt (24 april 2013 14:34)
Peter-036

Peter-036

  • Lid sinds 12 november 2011
  • Berichten 2431
  • Reputatie 10
  • #2
  • 6 april 2012
  • 19:38

Kan het zijn dat de ‘fout’ in je APN instellingen zit? controleer ze even, zie: APN lijst Nederland - Android Forum | Alles over Google Android | Androidworld

Bewerkt (24 april 2013 14:34)

Je kunt een paard naar het water leiden, maar je kunt het paard niet dwingen te drinken……..

Ruslans

Ruslans

  • Lid sinds 04 maart 2012
  • Berichten 6
  • Reputatie 0
  • #3
  • 6 april 2012
  • 19:46

is er ook zo'n lijst voor in Belgie??

Bewerkt (24 april 2013 14:34)
ibsonic

ibsonic

  • Lid sinds 06 juli 2011
  • Berichten 2768
  • Reputatie 20
  • #4
  • 6 april 2012
  • 19:49

Makkelijkste wat je kan doen is naar je providers site gaan, en daar zoeken op instellingen automatisch aanvragen, meestal zit daar dan web+MMS bij..

Bewerkt (24 april 2013 14:34)
Peter-036

Peter-036

  • Lid sinds 12 november 2011
  • Berichten 2431
  • Reputatie 10
  • #5
  • 6 april 2012
  • 20:09

Ruslans;285818
is er ook zo'n lijst voor in Belgie??
Ja hoor, die staat in dezelfde wiki, zie link rechts bovenaan de pagina. En excuses voor het voetsstoots aannemen dat je Nederlander was.

Bewerkt (24 april 2013 14:34)

Je kunt een paard naar het water leiden, maar je kunt het paard niet dwingen te drinken……..

Ruslans

Ruslans

  • Lid sinds 04 maart 2012
  • Berichten 6
  • Reputatie 0
  • #6
  • 6 april 2012
  • 21:25

Ik heb juist heel de tijd zitten zoeken in de APN instellingen en volgens mij waren ze allemaal juist.
Dan heb ik op de proximus website naar de juiste instellingen gezocht, en ze kwamen allemaal overeen met mijn instellingen
Allemaal achter dat heb ik nog eens mijn instellingen ge reset naar de standaardinstellingen voor mms
Toen probeerde ik nog eens een foto doorsturen en dat met WEERAL de server responsfout –' pff

zou ik hem binnenbrengen??

Bewerkt (24 april 2013 14:34)
Peter-036

Peter-036

  • Lid sinds 12 november 2011
  • Berichten 2431
  • Reputatie 10
  • #7
  • 6 april 2012
  • 22:20

Je kunt nog proberen om alleen de eerste twee instellingen in te vullen, saven en herstarten, misschien dat ‘t werkt.
Maar heeft ’t ooit gewerkt? Mogelijk weten ze bij een service center of bij proximus raad.

Bewerkt (24 april 2013 14:34)

Je kunt een paard naar het water leiden, maar je kunt het paard niet dwingen te drinken……..

mustafa

mustafa

  • Lid sinds 23 november 2011
  • Berichten 43
  • Reputatie 0
  • #8
  • 6 april 2012
  • 23:58

Blijf drukken op powerknop en schakel u dataverbinding aan. Ik had dezelfde probleem .
Als deze uit is kan je geen data (mms) versturen.

Bewerkt (24 april 2013 14:34)
Ruslans

Ruslans

  • Lid sinds 04 maart 2012
  • Berichten 6
  • Reputatie 0
  • #9
  • 7 april 2012
  • 00:46

maar mijn dataverbinding staat altijd aan.
Dus dat is het probleem niet.

Bewerkt (24 april 2013 14:34)
Ruslans

Ruslans

  • Lid sinds 04 maart 2012
  • Berichten 6
  • Reputatie 0
  • #10
  • 7 april 2012
  • 10:14

Dat heb ik juist gedaan.. en het werkt nog steeds niet.Ja vroeger heeft het gewerkt.Maar eind vorig jaar heb ik er een custom-rom opgezet misschien is dat het probleem??

Bewerkt (24 april 2013 14:34)

Reageer

We werken momenteel hard aan een nieuw forum voor Androidworld. Het is daarom helaas niet mogelijk om op dit topic te reageren.