Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • OnePlus Nord N10 5G

  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Wij werken momenteel aan een nieuw forum voor Androidworld. Het is daarom momenteel niet mogelijk om te reageren of nieuwe topics aan te maken.

Mariano

Mariano

  • Lid sinds 19 september 2012
  • Berichten 6
  • Reputatie 0
  • #1
  • 19 september 2012
  • 16:42

Sinds kort heb ik een Galaxy S2.
Als ik een SMS krijg, hoor ik een geluidje.
Nu wil ik dit uitzetten maar ik kan nergens vinden war ik dat moet don.
Uitzetten van het geluidje bij een nieuwe e-mail is me wel gelukt, maar voor een SMS kan ik het niet vinden.
Alvast dank voor de hulp,
Mariano

Bewerkt (24 april 2013 15:35)
Sander_M

Sander_M

  • Lid sinds 22 september 2010
  • Berichten 5147
  • Reputatie 100
  • #2
  • 19 september 2012
  • 16:46

En als je in de SMS app op de menu knop drukt?
Dan moet je zoeken naar instellingen > meldingen. En dat uitzetten.

Bewerkt (24 april 2013 15:35)

Zie je iets op AW forum wat niet door de beugel kan? Laat het de moderators weten middels de rapporteer knop.
Inhoudelijke vragen over Android graag op het forum bespreken, deze worden per email/PM niet beantwoord.

Mariano

Mariano

  • Lid sinds 19 september 2012
  • Berichten 6
  • Reputatie 0
  • #3
  • 19 september 2012
  • 17:10

Dank Sander. Hoe simpel kan het soms zijn :-)
Mariano

Bewerkt (24 april 2013 15:35)
randommen

randommen

  • Lid sinds 02 september 2011
  • Berichten 58
  • Reputatie 0
  • #4
  • 19 september 2012
  • 17:51

Dan krijg je helemaal geen melding van een sms meer he!
Als je geen geluid wilt bij een sms dan moet je gewoon het geluid uitzetten,
(valt onder dezelfde volume setting als voor bellen)
Dit kan je altijd doen als je buiten een app bent door gewoon je geluid zacht te zetten of de standby/uit knop ingedrukt te houden, en dan kiezen voor stil.

Gr. David

Bewerkt (24 april 2013 15:35)
Mariano

Mariano

  • Lid sinds 19 september 2012
  • Berichten 6
  • Reputatie 0
  • #5
  • 19 september 2012
  • 21:57

Ik heb het uitgeprobeerd, maar dat gaat wel hoor.
Ik krijg geen geluidje meer maar wel te zien dat er een sms is binnengekomen.
Dus: Berichten-Instellingen-Beltoon selecteren - Stil
In dit geval kan iemand mij bellen en dan gaat wel de telefoon.
Mariano

Bewerkt (24 april 2013 15:35)

Reageer

We werken momenteel hard aan een nieuw forum voor Androidworld. Het is daarom helaas niet mogelijk om op dit topic te reageren.