Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • OnePlus Nord N10 5G

  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Wij werken momenteel aan een nieuw forum voor Androidworld. Het is daarom momenteel niet mogelijk om te reageren of nieuwe topics aan te maken.

Feniks

Feniks

  • Lid sinds 03 juli 2019
  • Berichten 1
  • Reputatie 0
  • #1
  • 3 juli 2019
  • 22:53

Helemaal blij was ik met mn 9plus, maar ik krijg hem niet gekoppeld aan mijn autoradio, niet via usb en niet via bluetooth. Hij laadt  zelfs niet op. Als ik hem aan de usb koppel dan laadt hij 1 sec op en dan weer niet en dan weer wel en dit blijft zo doorgaan. Kenwood radio blijft zeggen dat ‘no device’ is. Via de app van Kenwood is de boodschap dat ik via de usb het device moet aansluiten…Ik heb inmiddels 2 kabels geprobeerd, dus dat is het niet.
Via bluetooth lukt het ook niet, als ik bluetooth aanzet, zegt de telefoon dat er contact is, maar uit de radio komt niets. Het geluid op de telefoon is ook weg dan. 
Wie kan mij helpen? Heb nu geen oplader, geen draadloos bellen en geen muziek… 
Wie herkent dit en is het probleem op te lossen? Help?

EST

EST

  • Lid sinds 08 december 2018
  • Berichten 26
  • Reputatie 0
  • #2
  • 8 juli 2019
  • 23:13

Ligt misschien voor de hand maar kan het zijn dat je instelling met usb aansluiten dat hij alleen oplaad
En in ontwikkelaars opties heb je ook nog een paar usb mogelijkheden

Reageer

We werken momenteel hard aan een nieuw forum voor Androidworld. Het is daarom helaas niet mogelijk om op dit topic te reageren.