Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • OnePlus Nord N10 5G

  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

JurjenF

JurjenF

  • Lid sinds 06 juni 2012
  • Berichten 6
  • Reputatie 0
  • #1
  • 28 januari 2013
  • 21:04

Vanmiddag deze phone gekocht bij Aldi. Ik wil nu de audio instellingen wijzigen maar iedere keer geeft het apparaat een popup met 'instellingen gestopt' en moet je op ok drukken waarna vervolgens je terug bij af bent (hoofdscherm instellingen). Krijg dus zowel volume als beltoon niet ingesteld. Irri. Ook af en toe het scherm dat 'de muziek gestopt is' terwijl er helemaal gene muziek 'draait'. Iemand anders met een identiek probleem? En beter : iemand met een oplossing? Anders moet-ie weer teruge en op zich is het geen verkeerd apparaat.......

Bewerkt (21 mei 2013 13:36)
Zandzak

Zandzak

  • Lid sinds 24 mei 2012
  • Berichten 24
  • Reputatie 0
  • #2
  • 29 januari 2013
  • 15:49

Als eerste zou ik een Reboot proberen. Wil dit niet lukken, kun je de applicatie "instellingen" een keer stoppen, en opnieuw proberen. Dit zit in Systeeminstellingen, Toepassingen, tabblad Actief, Instellingen, en deze toepassingen allemaal stoppen.

Bewerkt (21 mei 2013 13:36)
JurjenF

JurjenF

  • Lid sinds 06 juni 2012
  • Berichten 6
  • Reputatie 0
  • #3
  • 29 januari 2013
  • 16:16

Ik heb inmiddels telefonisch contact gehad met de helpdesk van Wolfgang. De helpedesker had nog nooit van dit probleem gehoord en gaf aan dat de telefoon kennelijk stuk was. Gelukkig om kunnen ruilen bij een ander filiaal. Deze was door een klant teruggebracht omdat hij geen i-net op de phone kon zetten. Gelukkig doet alles het nu naar wens. Overigens heb ik echt alles geprobeerd om de 1e aan de praat te krijgen zoals het hoort maar niets hielp. Echt kapot dus (softwarematig denk ik). Kortom : opgelost. ppppfffffff

Bewerkt (21 mei 2013 13:36)
JurjenF

JurjenF

  • Lid sinds 06 juni 2012
  • Berichten 6
  • Reputatie 0
  • #4
  • 29 januari 2013
  • 19:23

Nou ja : opgelost....Zit nog steeds te zoeken hoe ik in hemelsnaam een mp3 als beltoon kan instellen. Heb al een map beltonen aangemaakt op zowel de sd kaart als in het telefoongeheugen maar kan, als ik een mp3 selecteer geen menu optie vinden om deze als beltoon in te stellen. Terwijl dat op mijn Galaxy Ace een eitje was. Weet iemand raad?

Bewerkt (21 mei 2013 13:36)
bejojoba

bejojoba

  • Lid sinds 29 oktober 2012
  • Berichten 1
  • Reputatie 0
  • #5
  • 7 februari 2013
  • 21:02

mp3 opzoeken dan via menuknop instellen als beltoon

Bewerkt (21 mei 2013 13:39)
creativemen

creativemen

  • Lid sinds 10 november 2012
  • Berichten 5
  • Reputatie 0
  • #6
  • 9 februari 2013
  • 13:14

Uit eigen ervaring en gepruts weet ik dat de ringtone minimaal uit 1 Mb moet bestaan. Ik had een melodie van 980 kb en werd niet herkend. Met mediaplayer in herhaal mode dus achter elkaar laten afspelen, en met audio recorder opgenomen zodat mp3 bestand groter werd. En nu heb ik de ringtone die ik wou hebben.

Bewerkt (21 mei 2013 13:40)
Lumba

Lumba

  • Lid sinds 01 april 2013
  • Berichten 1
  • Reputatie 0
  • #7
  • 1 april 2013
  • 21:40

Hallo ik heb een at-as43d2 ,en sinds vandaag als ik een foto met whats app mee wil sturen krijgt de ontvanger een video bericht,ik heb al een nieuwe whats app geïnstalleerd niks help,weet iemand hoe ik dit kan oplossen?

Bewerkt (21 mei 2013 14:21)
koldijk

koldijk

  • Lid sinds 18 december 2013
  • Berichten 1
  • Reputatie 0
  • #8
  • 18 december 2013
  • 19:04

hallo ik heb een at-as43d2 en mijn wifi werkt niet meer.
als ik bij instellingen kijk dan kan het schuifje wifi niet aan en uit geschoven worden.
druk ik op wifi dan staat er: wifi uitschakelen…, net of hij een vast loper heeft.
de knoppen scannen en netwerk zoeken zijn niet geactiveerd en kunnen ook niet ingedrukt worden.
wie weet wat er aan de hand is?

Annie

Verwijderd_Account_124499

Verwijderd_Account_124499

  • Lid sinds 16 februari 2014
  • Berichten 23
  • Reputatie 0
  • #9
  • 27 april 2014
  • 21:11

koldijk
hallo ik heb een at-as43d2 en mijn wifi werkt niet meer.
als ik bij instellingen kijk dan kan het schuifje wifi niet aan en uit geschoven worden.
druk ik op wifi dan staat er: wifi uitschakelen…, net of hij een vast loper heeft.
de knoppen scannen en netwerk zoeken zijn niet geactiveerd en kunnen ook niet ingedrukt worden.
wie weet wat er aan de hand is?

Annie
Hoi je kan het beste even je wolfgang opnieuw opstarten dan is het opgelost!

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren